Gebruikersnaam: Wachtwoord:
 

Auteur Topic: Schrapende koppeling  (gelezen 195 keer)

Offline member

  • *
Schrapende koppeling
« Gepost op: 26-07-2017, 15:20 »
Hallo Forummers
Sinds een paar weken heb ik een transalpje voor woon werk verkeer. Nu valt mij op dat bij optrekken wanneer de koppeling aangrijpt hij soms een beetje een schrapend geluid geeft. Niet heel erg en als ik heel voorzichtig te werk ga is het nauwelijks te horen/voelen. Schakelen op en neer gaan super soepel en zonder bijgeluiden. Alleen bij optrekken voelt hij helemaal op het einde van het aangrijpen wat schraperig aan.
Enig idee wat de oorzaak zou kunnen zijn? Platen of korf misschien versleten?
Alvast bedankt voor het meedenken.
ps; motor heeft nu 30.000 op de klok staan.
Groet Sander

Offline member

Re: Schrapende koppeling
« Reactie #1 Gepost op: 26-07-2017, 15:29 »
Ik had ooit precies hetzelfde, was toen over na het vervangen van de drukplaten.
Ik zeg: even op zijn kant leggen, platen eruit en zowel koppelings- als drukplaten controleren op (minimum) dikte. Kun je meteen de korf bekijken.

Offline member

  • *****
  • In order to go faster - go slower
Re: Schrapende koppeling
« Reactie #2 Gepost op: 11-08-2017, 11:32 »
Ik zou ook ff de olie vervangen en zien of hij dat nog steeds doet. Koppelingen reageren wel eens gevoelig op 'versleten' olie.

Sent from my SAMSUNG-SM-G891A using Tapatalk


Offline member

  • DR-Z462SM
  • *****
  • voor (V) rede vatbaar
Re: Schrapende koppeling
« Reactie #3 Gepost op: 11-08-2017, 17:52 »
Als hij dan toch op z'n kant ligt, ook even toleranties van de veertjes checken...
Old bikers never die, they just smell that way...

Offline member

  • *
Re: Schrapende koppeling
« Reactie #4 Gepost op: 14-08-2017, 07:57 »
Er zit verse olie in, nog geen kans gehad hem verder te bekijken. Als hij dan toch open gaat vervang ik gewoon maar de platen en de veertjes, is alles meteen netjes.


Advertentie: