Gebruikersnaam: Wachtwoord:
 

Auteur Topic: probleem met de website  (gelezen 18187 keer)

Offline member

  • Kleiambassadeur
  • *****
  • Well-trained reflexes are quicker than luck.
Re: probleem wet de website
« Reactie #15 Gepost op: 24-03-2015, 13:29 »
Zojuist de webservices gerestart, misschien dat het iets help. Blijft vreemd dat ik nergen last van heb.... op verschillende lokaties

Das idd beter.
Verzonden vanaf mijn windows 98 pc met 56k modem.

Offline member

  • Modder'ator Yamaha TT600E Belgarda + Honda CR250R + GG TXT PRO 300
  • *
Re: probleem wet de website
« Reactie #16 Gepost op: 24-03-2015, 14:13 »
Ik heb nu ook niks meer :)
ARM facebook HIER

Offline member

  • Africa Twin 2003 - KTM 690 ER '14
  • *
  • DRIVE IT LIKE YOU STOLE IT!
Re: probleem wet de website
« Reactie #17 Gepost op: 24-03-2015, 15:11 »
lag net helemaal plat, dus de hele server een trap gegeven

Offline member

  • Modder'ator Yamaha TT600E Belgarda + Honda CR250R + GG TXT PRO 300
  • *
Re: probleem wet de website
« Reactie #18 Gepost op: 24-03-2015, 15:14 »
Haha, toen ik die zin hierboven typte, kreeg ik daarna helemaal niks meer!

Nu overigens wel de oude errors weer (herinitialiseren) na het plaatsen van een post (soms).
ARM facebook HIER

Offline member

  • *****
  • Ruurlo okt06
Re: probleem wet de website
« Reactie #19 Gepost op: 24-03-2015, 16:04 »
Totaal geen problemen gehad dit weekend, gisteren en vandaag. Thuis op de mac en hier op IE10 onder windows 7 prof

Offline member

  • hell yeah!
  • *****
Re: probleem wet de website
« Reactie #20 Gepost op: 24-03-2015, 19:29 »
kreeg net weer deze melding:

The connection was reset

The connection to the server was reset while the page was loading.

    The site could be temporarily unavailable or too busy. Try again in a few moments.
    If you are unable to load any pages, check your computer's network connection.
    If your computer or network is protected by a firewall or proxy, make sure that Firefox is permitted to access the Web.
"everywhere is within walking distance if you have the time..."
pain is the feeling of fear leaving your body

Offline member

Re: probleem wet de website
« Reactie #21 Gepost op: 24-03-2015, 20:57 »
Tapatalk heeft de laatste dagen bij mij wel af en toe de melding dat hij geen verbinding kan maken met de database. Even de pagina herladen en het is weer ok.

Offline member

Re: probleem wet de website
« Reactie #22 Gepost op: 24-03-2015, 22:28 »
Bij mij met Chrome verandert het pijltje heel vaak niet eens meer in een handje op iets waar je op zou moeten kunnen klikken. Er gebeurt dan ook niets als ik klik.
Daarna een reload geeft dan wel de pagina die ik daarvoor vroeg.


Heel vreemd.

Offline member

  • Modder'ator Yamaha TT600E Belgarda + Honda CR250R + GG TXT PRO 300
  • *
Re: probleem wet de website
« Reactie #23 Gepost op: 25-03-2015, 15:14 »
Lijkt hier nu allemaal opgelost
ARM facebook HIER

Offline member

Re: probleem wet de website
« Reactie #24 Gepost op: 25-03-2015, 15:54 »
Hier nog net zo slecht als de laatste dagen, moet elke pagina meerdere keren verversen voordat hij zichtbaar wordt. Met een ouder type Android tablet.
KTM 640 Adventure - KTM 525 EXC

Offline member

  • Modder'ator Yamaha TT600E Belgarda + Honda CR250R + GG TXT PRO 300
  • *
Re: probleem wet de website
« Reactie #25 Gepost op: 25-03-2015, 15:56 »
Op de pc ervaar ik nu helemaal geen van de problemen meer. Tip zou zijn ff coockies enzo verversen maar in geval van tablet werkt dat denk ik niet
ARM facebook HIER

Offline member

  • *****
  • In order to go faster - go slower
Re: probleem wet de website
« Reactie #26 Gepost op: 25-03-2015, 18:13 »
Hier nog steeds dezelfde problemen gehad, zelfde als Erwin beschrijft.

Sommige button's zijn niet meer clickable, terwijl hij het vaak wel, maar niet altijd, wel doet vanuit Firefox op dezelfde link.

Suffe vraag, maar kan het zijn dat die Tapatalk plug-in gehacked is?

Online member

  • *****
  • Rustig rijden en genieten
Re: probleem wet de website
« Reactie #27 Gepost op: 25-03-2015, 18:32 »
pc werkt bij mij gewoon zoals het heurt.
tablet geeft problemen.

Offline member

  • Africa Twin 2003 - KTM 690 ER '14
  • *
  • DRIVE IT LIKE YOU STOLE IT!
Re: probleem wet de website
« Reactie #28 Gepost op: 25-03-2015, 18:51 »
Beetje lastig probleem. Als ik het zo lees ervaart iedereen iets anders.... en dat is dan vrij lastig elimineren. Maar ik blijf zoeken naar vreemde dingen. Dat van die niet klikbare links of buttons zou je denken aan niet volledig geparsed php of zo. Maar de meldingen van geen database verbinding van tapatalk is weer mysql gerelateerd. In de logs kan ik niet echt vreemde dingen tegenkomen, ook niet als ik jullie IP adressen uitpluis en in de logfiles uitlees.

Ik blijf (met tussenpozen) doorzoeken.

Offline member

  • *****
  • Habitat:Soest
Re: probleem wet de website
« Reactie #29 Gepost op: 25-03-2015, 19:00 »
Ferd, ik weet niet of het zinvol is om te melden, maar ik krijg bij het uitloggen vaak deze melding:



Er is een fout opgetreden!

Sessie-check fout. Probeer het nog een keer.
Maakt het er niet makkelijker  op om naar een fout te zoeken.... :-\
DR650SE-HusaFe450


Advertenti3: