Gebruikersnaam: Wachtwoord:
 

Auteur Topic: Startmotor Husaberg 450FE slipt  (gelezen 420 keer)

Offline member

  • Husaberg 450FE Motoguzzi Lario
Startmotor Husaberg 450FE slipt
« Gepost op: 17-06-2017, 22:00 »
Mijn Husaberg van 2006 wil niet starten als hij enige dagen niet is gebruikt. De startmotor loopt maar neemt de motor niet mee. Ik neem aan dat de  vrijloop koppeling slipt. Als hij even heeft gelopen dan start hij onmiddellijk. Ik heb hem open gemaakt en de vrijloopkoppeling gedemonteerd maar die kijkt als nieuw. De tonnetjes die moeten klemmen om de binnenas bij het starten vertonen geen enkel spoor van slijtage, ook de binnenas zelf niet. Ben er mee bij de dealer geweest maar die weet het ook niet.
Kent iemand dit probleem? En natuurlijk de oplossing.
La Riqoeck (hardop lezen...)

Offline member

Re: Startmotor Husaberg 450FE slipt
« Reactie #1 Gepost op: 17-06-2017, 23:25 »
Is het niet het veertje wat om de tonnetjes heen zit? Bij mijn KTM 620 adventure zag die eruit als een elastiekje van 10 jaar oud, verfomfaaid en helemaal uit fatsoen. Na het vervangen van die veer startte hij weer prima!

Offline member

  • *****
  • Rustig rijden en genieten
Re: Startmotor Husaberg 450FE slipt
« Reactie #2 Gepost op: 17-06-2017, 23:53 »
Koolborstels nog voldoende lengte?
Voor de veer zou je een veer van een keerring kunnen gebruiken

Offline member

  • Husaberg 450FE Motoguzzi Lario
Re: Startmotor Husaberg 450FE slipt
« Reactie #3 Gepost op: 18-06-2017, 10:49 »
De startmotor krijgt hem vlot rond als hij eenmaal gelopen heeft, Propje.
Het veertje ziet er op zich goed uit. Wat ik nu gedaan heb is twee tonnetjes tegenover elkaar verwijderd. De gedachte is dat de druk door het veertje nu over minder tonnetjes verdeeld is en daardoor per tonnetje hoger. Goed idee, PaulXT?
La Riqoeck (hardop lezen...)

Offline member

  • *****
  • fly boy
Re: Startmotor Husaberg 450FE slipt
« Reactie #4 Gepost op: 18-06-2017, 10:59 »
slechte accu
daardoor niet hard genoeg rond om aan te grijpen bij de eerste start.

na tijdje rijden net wat meer leven in de accu waardoor de start motor wel snel genoeg rond kan voor het aangrijpen van de krans
If nothing goes right......

go left!

Offline member

Re: Startmotor Husaberg 450FE slipt
« Reactie #5 Gepost op: 18-06-2017, 11:14 »
Gewoon het vrijloop lager/wieltje vervangen.

Ik ken het probleem. Je kan niks aan dat ding ontdekken, maar hij weigert toch......

Zelfs gehad met startmotoren die net terug waren van revisie.
KTM 690 Enduro '16, (KTM 690 Enduro '14 RIP) KTM 690 SMC '09, Maico 500 '87, BMW R90/s '74, BMW R75/6 '75   Kawa VN 750 '86    BMW K100

Offline member

Re: Startmotor Husaberg 450FE slipt
« Reactie #6 Gepost op: 18-06-2017, 23:40 »
Misschien, heel misschien, het veertje van de koppeling of de koolborstels. Bij de Ducati blokken (bijv. Cagica Elefant) gebeurt hetzelfde als het veertje niet Ok is of de koolborstels bijna op zijn. Heb er lang mee lopen prutsen voor ik beide gewoon vervangen heb en daarna was het over.

Offline member

Re: Startmotor Husaberg 450FE slipt
« Reactie #7 Gepost op: 18-06-2017, 23:54 »
Bij mijn versleten koolborstels (KTM 620) deed hij het wel of niet, niet half. Kon z'n leven nog wat oprekken door de veren wat meer druk op de borstels te laten geven, maar dat heeft niet lang geduurd.

Offline member

  • Husaberg 450FE Motoguzzi Lario
Re: Startmotor Husaberg 450FE slipt
« Reactie #8 Gepost op: 19-06-2017, 13:13 »
Ook Peter, welk veertje bedoel je precies?
La Riqoeck (hardop lezen...)

Offline member

Re: Startmotor Husaberg 450FE slipt
« Reactie #9 Gepost op: 19-06-2017, 18:21 »
Weet je dan wel zeker dat tie slipt, of hebben we het over twee verschillende dingen.......
KTM 690 Enduro '16, (KTM 690 Enduro '14 RIP) KTM 690 SMC '09, Maico 500 '87, BMW R90/s '74, BMW R75/6 '75   Kawa VN 750 '86    BMW K100

Offline member

Re: Startmotor Husaberg 450FE slipt
« Reactie #10 Gepost op: 19-06-2017, 20:10 »
Bij de startkoppeling van de Duc zit er een veer om de rollen heen. Als die verouderd grijpt de koppeling niet goed aan en lijkt het net of ie niet wil starten. Oplossing is dan nieuwe veer eromheen of veer inkorten. De veer is vergelijkbaar met wat je in een keerring tegenkomt.

Offline member

  • Husaberg 450FE Motoguzzi Lario
Re: Startmotor Husaberg 450FE slipt
« Reactie #11 Gepost op: 06-07-2017, 17:23 »
Afgelopen weekend zo'n 400 km in Frankrijk gereden. Eén buitje gehad, zaterdag. Ok. wèl van morgen tot de avond. Maar starten doet ie! Ik heb 4 tonnetjes uit het "lager" gehaald. Daardoor komt er meer druk op de overige 8(?) tonnetjes, plus het veertje trekt vanuit een andere hoek. En ja, het werkt probleemloos. Intussen nog eens goed naar de tonnetjes gekeken en er is, als je héél goed kijkt, toch een slijtvlakje zichtbaar. Mijn nieuwe lager ligt inmiddels bij de dealer.
La Riqoeck (hardop lezen...)


Advertentie: