Gebruikersnaam: Wachtwoord:
 

Auteur Topic: Koeling / koelvloeistof probleem (?)  (gelezen 542 keer)

Offline member

  • *****
  • Bûter, brea en griene tsiis.......
Koeling / koelvloeistof probleem (?)
« Gepost op: 11-07-2018, 20:34 »
Vandaag even met mijn honda crf450 bezig om hem klaar te maken voor ritje dit weekend.... tijdje stationair laten draaien, maar toen ik hem uitzetten hoorde ik koelvloeistof door de slangen lopen... gek.. want paar weken geleden nog prima gereden, en daarvoor koelvloeistof gewisseld...

toen ik de dop eraf draaide om peil te controleren spoot de koelvloeistof er echter uit...

Nu geen idee hoe ik kan controleren of er wat mis is... iemand hier met een plan van aanpak? Hoe te werk te gaan om te checken of alles qua koeling ok is?

Verstuurd vanaf mijn SM-G930F met Tapatalk


Offline member

  • *****
  • Rustig rijden en genieten
Re: Koeling / koelvloeistof probleem (?)
« Reactie #1 Gepost op: 11-07-2018, 21:04 »
motor weg brengen beter voor jezelf
waarom draai je er een dop af als je motor en kvs heet zijn.


Weer vullen ff goed in de slangen knijpen lucht eruit ff laten draaien.
afzetten beetje laten afkoelen en weer bijvullen totdat hij vol zit.




Offline member

  • *****
  • Bûter, brea en griene tsiis.......
Re: Koeling / koelvloeistof probleem (?)
« Reactie #2 Gepost op: 11-07-2018, 21:37 »


motor weg brengen beter voor jezelf
waarom draai je er een dop af als je motor en kvs heet zijn.


Beter voor mezelf??? :-) :-)... niet hel3maal debiel hoor...

Hij kon nog niet heel heet zijn... en uiteraard gecontroleerd dop er af... na uitzetten hoorde je de koelvoelstof lopen..... niet iets wat ik herken... :-)

denk dat het misschien in de dop zit...  die zal ik eerst eens laten testen... voor nu bijgevuld... vrijdag maar ff stukje rijden en kijken wat er gebeurd.. :-)

Verstuurd vanaf mijn SM-G930F met Tapatalk


Offline member

  • *****
  • Rustig rijden en genieten
Re: Koeling / koelvloeistof probleem (?)
« Reactie #3 Gepost op: 11-07-2018, 21:57 »
Als je KVS hoort lopen zit er dus lucht in.


Offline member

Re: Koeling / koelvloeistof probleem (?)
« Reactie #4 Gepost op: 11-07-2018, 23:38 »
Zit er (nog) een thermostaat in?

Offline member

Re: Koeling / koelvloeistof probleem (?)
« Reactie #5 Gepost op: 12-07-2018, 00:24 »
Klinkt als een probleem ven een niet werkende "waterpomp"
KTM 690 Enduro '16, (KTM 690 Enduro '14 RIP) KTM 690 SMC '09, Maico 500 '87, 2 x BMW R90/s '74, BMW R75/6 '75   en nog heel veel half afgebouwde projecten.....

Offline member

  • *****
  • Bûter, brea en griene tsiis.......
Re: Koeling / koelvloeistof probleem (?)
« Reactie #6 Gepost op: 12-07-2018, 06:54 »
Klinkt als een probleem ven een niet werkende "waterpomp"
Was ook een van mijn gedachtes.... is er een slimme manier om dat te controleren zonder hem open te maken?

Verstuurd vanaf mijn SM-G930F met Tapatalk


Offline member

Re: Koeling / koelvloeistof probleem (?)
« Reactie #7 Gepost op: 12-07-2018, 08:55 »
Kan je in de radiateur kijken?

Zo ja; starten, laten draaien totdat de thermostaat opent, dan moet je de vloeistof zien stromen.

let op! als er geen "geforceerde" stroming ontstaat, doordat de pomp niet werkt, gaat de vloeistof op het warmste punt in de motor koken.

Komt er een golf door de dop naar buiten...…….
KTM 690 Enduro '16, (KTM 690 Enduro '14 RIP) KTM 690 SMC '09, Maico 500 '87, 2 x BMW R90/s '74, BMW R75/6 '75   en nog heel veel half afgebouwde projecten.....

Offline member

  • *****
  • Rustig rijden en genieten
Re: Koeling / koelvloeistof probleem (?)
« Reactie #8 Gepost op: 12-07-2018, 10:44 »
Je kan dan toch ook brugje leggen op de 2 contacten van thermostaat.
Als je er makkelijk bij kan.

Offline member

  • *****
  • Adventure is my middle name
Re: Koeling / koelvloeistof probleem (?)
« Reactie #9 Gepost op: 12-07-2018, 14:02 »
een thermosthaat is een thermo mechanisch elementje, die heeft geen contracten. je vergis je met de schakelaar voor de ventilator denk ik.
Met een honda kom je er wel, maar met de KTM ook nog eens met fun en snel!

Offline member

  • *****
  • Bûter, brea en griene tsiis.......
Re: Koeling / koelvloeistof probleem (?)
« Reactie #10 Gepost op: 12-07-2018, 14:42 »
Kan je in de radiateur kijken?

Zo ja; starten, laten draaien totdat de thermostaat opent, dan moet je de vloeistof zien stromen.

let op! als er geen "geforceerde" stroming ontstaat, doordat de pomp niet werkt, gaat de vloeistof op het warmste punt in de motor koken.

Komt er een golf door de dop naar buiten...…….


Kan er prima inkijken, dus ga dit gewoon ff proberen morgenmiddag. Dank voor tip!!!

Offline member

  • *****
  • In order to go faster - go slower
Re: Koeling / koelvloeistof probleem (?)
« Reactie #11 Gepost op: 12-07-2018, 16:43 »
Als je 'm een keertje serieus om hebt laten vallen kan er toch best wat lucht in de slangen komen? Niet terminaal denk ik.

Beetje kneden in de slangen om de bellen naar boven te drijven, moet kunnnen, toch?

Offline member

  • *****
  • Bûter, brea en griene tsiis.......
Re: Koeling / koelvloeistof probleem (?)
« Reactie #12 Gepost op: 12-07-2018, 18:19 »
Als je 'm een keertje serieus om hebt laten vallen kan er toch best wat lucht in de slangen komen? Niet terminaal denk ik.

Beetje kneden in de slangen om de bellen naar boven te drijven, moet kunnnen, toch?
Denk ik ook niet... straks ff wat proberen..

Verstuurd vanaf mijn SM-G930F met Tapatalk


Offline member

  • *****
  • Bûter, brea en griene tsiis.......
Re: Koeling / koelvloeistof probleem (?)
« Reactie #13 Gepost op: 12-07-2018, 19:06 »
Check gedaan.... koelvloeistof loopt door... denk dus inderdaad dat er lucht in gezeten heeft... toch fijn dat jullie je ideeen deelden... heeft me toch weer iets geleerd!!!

Verstuurd vanaf mijn SM-G930F met Tapatalk



Advertentie: