Gebruikersnaam: Wachtwoord:
 

Auteur Topic: Elektrisch starten ktm 300 2009  (gelezen 365 keer)

Offline member

  • *****
Elektrisch starten ktm 300 2009
« Gepost op: 16-04-2019, 11:26 »
Goedemorgen,


Ik heb een probleem met het elektrisch starten van mijn KTM 300 exc 2009.


Tijdens een dag crossbaan wou hij niet meer elektrische starten.
Bij thuiskomst accu goed geladen (13.2V.) startknop drukken geeft alleen 1 tik.
Startmotor gedemonteerd en geinspecteerd, deze was duidelijk niet in orde.
De ruimte waarin de spoel zou moeten draaien was alles behalve rond.
Heb een nieuwe startmotor gemonteerd maar het probleem blijft zich voordoen.


Heeft iemand een idee???


Groeten,
Niek

Post Merge: 16-04-2019, 13:33
Toch nog maar even een andere accu (auto) geprobeerd.
werkt het naar behoren..


Dus een nieuwe accu gaat het probleem toch oplossen.. pfieuw..






Offline member

  • 640 Adventure '97 (E) Tiger 900 '96 (E) Futura '04 (NL) Samurai '91 (E)
  • *****
Re: Elektrisch starten ktm 300 2009
« Reactie #1 Gepost op: 16-04-2019, 14:55 »
Een accu kan wel een goed voltage laten zien maar te weinig "kracht" over hebben (startstroom, ampere's)
"You wouldn't be riding a motorcycle if you weren't an optimist." "My favorite bikes are always the ones that everyone likes, but no one buys".

Offline member

  • *****
Re: Elektrisch starten ktm 300 2009
« Reactie #2 Gepost op: 16-04-2019, 15:53 »
Gert,


Dat blijkt wel weer.
Er zat volgens zeggen een net nieuwe accu in, dus maar eens laadstroom gaan meten.

Offline member

  • *****
  • Rustig rijden en genieten
Re: Elektrisch starten ktm 300 2009
« Reactie #3 Gepost op: 16-04-2019, 22:30 »
Niek
Mijn 300?
Jazeker die accu was spikje nieuw.
Heb de start motor eens schoongemaakt ding heeft aandacht nodig.
Er komt makkelijk zand in.
Anker ook goed schoonmaken.
Klein drupje olie op het sinterlager.
Heeft de revisie nog wat meer power gegeven?
Of vind je hem nog steeds flauwtjes?

Offline member

Re: Elektrisch starten ktm 300 2009
« Reactie #4 Gepost op: 16-04-2019, 22:48 »
Zijn de rubbertjes waarin de bendix draait nog ok?
(dat is dat ding dat uitzet / langer wordt als ie aangeslingerd wordt)
Als die rubbertjes niet goed zijn drukken de tandwielen niet goed op elkaar en dan draait het te zwaar. Ik zou dan wel iets meer dan alleen een tik verwachten, nog iets van een gesmoorde draaibeweging of zo.

Offline member

  • *****
Re: Elektrisch starten ktm 300 2009
« Reactie #5 Gepost op: 18-04-2019, 08:54 »

Laadstroom is goed, dus accu zou moeten blijven leven nu.Het starten werkt weer naar behoren.
Vervang voor de zekerheid oook de Collar Bushing units.


Wel viel mij op dat ze op alle filmpjes die ik heb gekeken nergens vet aan smeren op het tandwieltje tussen startmotor en bendix na.
Bij mijn motor zit er ook veel vet achter de deksel waar ook de dynamo achter zit.
Weet iemand of dit de bedoeling is?








Advertentie: