Gebruikersnaam: Wachtwoord:
 

Auteur Topic: WR400F Wilt maar niet starten.  (gelezen 768 keer)

Offline member

  • *****
  • Berichten: 818
  • Wegen? Waar wij gaan zijn geen wegen!
Re: WR400F Wilt maar niet starten.
« Reactie #15 Gepost op: 10-05-2021, 18:08 »
Waarschijnlijk verzuip je dat ding en die bougies kunnen daar bar slecht tegen.
Carburateur heeft een acceleratiepomp. Telkens als je aan de gashandel draait, spuit er een lading benzine in. Trek je daarbij ook nog de choke open ( zwarte knop) met een foute stationair afstelling, dan zit je fout. Rode knop is de hot start. Met een goede bougie zonder luchtfilter zou de motor op startpiloot of remmenreiniger minimaal moeten ploffen. Mijn zoon heeft ook WR400 en die krijgt deze bijna niet gestart, ik doe dat in 2 á3 trappen. “ Its an art” 😇
450EXC, KLX250S EFI

Offline member

  • Member
  • *
  • Berichten: 11
Re: WR400F Wilt maar niet starten.
« Reactie #16 Gepost op: 10-05-2021, 19:22 »
Wanneer heb je ontsteking ? Werkelijk bij arbeidsslag of op tuimelen kleppen ?? Is door de backfire je carburateur niet van de inlaat afgeblazen ?? -> Dan heb je best wel "beetje" compressie......!!   Denk ff met je mee... been there  :-X

Offline member

  • starter
  • Berichten: 4
Re: WR400F Wilt maar niet starten.
« Reactie #17 Gepost op: 10-05-2021, 20:41 »

Hij vonkt wel in de arbeidsslag. Maar ook tijdens de uitlaatslag, zodat het niet uit maakt als de de krukas 180 graden om zou draaien tijdens het in elkaar zetten van het motorblok. en de carburateur zit nog netjes op de inlaat buis. Ik heb geprobeerd een link te maken naar een filmpje van mijn kleppen ten opzichte van de vonk bij mijn motor. dus ik hoop dat die werkt. Want ik kan hier geen filmpje bij plaatsen.

Facebook


Het zou best kunnen dat de carburateur niet goed is afgesteld (en na lang kicken ook verzuipt). Maar dit is ook niet te doen als je de motor nog niet hebt horen lopen. In ieder geval zou er iets van leven moeten zijn wanneer je start pilot gebruik, maar dat is nu net wat die niet wilt doen.

Als iemand nog een ander idee heeft hoor ik dat super graag!

Offline member

  • hell yeah!
  • *****
  • Berichten: 4052
Re: WR400F Wilt maar niet starten.
« Reactie #18 Gepost op: 10-05-2021, 22:32 »
je FB link doet t niet..
had je ook t wr draadje geprobeerd?
of thumpertalk,
moet je wel een beetje Engels kunnen spieken..
anders t wr draadje op MF..
https://www.motor-forum.nl/threads/het-faptiende-grote-xt-xtz-tt-ttr-topic-ook-wr-en.406794/


suk7
....espangol es dificil... entonces Lo intento algo....

Offline member

  • *****
  • Berichten: 1781
Re: WR400F Wilt maar niet starten.
« Reactie #19 Gepost op: 10-05-2021, 23:05 »
Hij vonkt wel in de arbeidsslag. Maar ook tijdens de uitlaatslag, zodat het niet uit maakt als de de krukas 180 graden om zou draaien tijdens het in elkaar zetten van het motorblok. en de carburateur zit nog netjes op de inlaat buis. Ik heb geprobeerd een link te maken naar een filmpje van mijn kleppen ten opzichte van de vonk bij mijn motor. dus ik hoop dat die werkt. Want ik kan hier geen filmpje bij plaatsen.

Facebook


Het zou best kunnen dat de carburateur niet goed is afgesteld (en na lang kicken ook verzuipt). Maar dit is ook niet te doen als je de motor nog niet hebt horen lopen. In ieder geval zou er iets van leven moeten zijn wanneer je start pilot gebruik, maar dat is nu net wat die niet wilt doen.

Als iemand nog een ander idee heeft hoor ik dat super graag!



Bij elke krukas omwenteling een vonk; (wasted spark...) de timing van de vonk komt van de krukas, dwz kan niet fout.
Als tie met ether echt geen klap geeft, bobine kapot lijkt me.
NB ik ga er vanuit dat je bougie en kabel/kap wel goed zijn.
Een vonkje in je bougie in de open lucht, zegt niks, je moet een serieuse vonk trekken.
Met je pink in de bougie-kap, moet je een oplazer krijgen die tot voorbij je elleboog voelbaar is (meten is weten)
KTM 690 Enduro '16, (KTM 690 Enduro '14 RIP) KTM 690 SMC '09, Maico 500 '87, 2 x BMW R90/s '74, BMW R75/6 '75   en nog heel veel half afgebouwde projecten.....

Offline member

  • Member
  • *
  • Berichten: 11
Re: WR400F Wilt maar niet starten.
« Reactie #20 Gepost op: 11-05-2021, 22:20 »
Probeer eens je bougie zonder kap op de kabel aan te sluiten, als testje of direct vanaf de kabel vonk testen . Heb wel eens rotte kap gehad waar de weerstand het probleem was.

Offline member

  • Member
  • *
  • Berichten: 11
Re: WR400F Wilt maar niet starten.
« Reactie #21 Gepost op: 04-06-2021, 19:24 »
Loopt ie al weer ???? ???