Gebruikersnaam: Wachtwoord:
 

Auteur Topic: RSS-Feed!!  (gelezen 14960 keer)

Offline member

  • *****
  • ff geen motor
Re: RSS-Feed!!
« Reactie #30 Gepost op: 24-03-2008, 21:13 »
Ohh ja dit is de link die ik gebruik

http://http://www.allroadmaniacs.nl/forum/index.php?action=.xml;sa=recent;type=rss;limit=25


Feedreeder heeft een update, 3.12  wellicht helpt dat. ( bij mij wel)
offroadmotorloos. even.

Offline member

  • *****
  • Yamaha 660 Tenere Yamaha wr450F
Re: RSS-Feed!!
« Reactie #31 Gepost op: 24-03-2008, 21:20 »
zal 3.12 proberen, je hoort het zo
Grz,
Peter

Offline member

  • *****
  • Yamaha 660 Tenere Yamaha wr450F
Re: RSS-Feed!!
« Reactie #32 Gepost op: 24-03-2008, 21:29 »
Feedreeder heeft een update, 3.12  wellicht helpt dat. ( bij mij wel)

3.12 maakt voor mij geen verschil helaas.
Grz,
Peter

Offline member

  • *****
  • ff geen motor
Re: RSS-Feed!!
« Reactie #33 Gepost op: 24-03-2008, 21:38 »
3.12 maakt voor mij geen verschil helaas.

ahum... bij mij ook niet meer ...
offroadmotorloos. even.

Offline member

  • Africa Twin 2003 - KTM 690 ER '14
  • *
  • DRIVE IT LIKE YOU STOLE IT!
Re: RSS-Feed!!
« Reactie #34 Gepost op: 24-03-2008, 21:48 »
Op mijn google startpagina doet hij het net nog als vroeger:


En als ik dan op view link druk ga ik inderdaad naar het forum

Offline member

  • *****
  • Yamaha 660 Tenere Yamaha wr450F
Re: RSS-Feed!!
« Reactie #35 Gepost op: 24-03-2008, 21:57 »
Op mijn google startpagina doet hij het net nog als vroeger:


En als ik dan op view link druk ga ik inderdaad naar het forum


ben er van over tuigd dat hier wel weer een slimmerik rond loopt die de juiste oplossing weet.

al vast bedankt voor de reacties
Grz,
Peter

Offline member

  • *****
  • ff geen motor
Re: RSS-Feed!!
« Reactie #36 Gepost op: 24-03-2008, 22:13 »
hmmm ik heb wat zitten klikken in feedreeder in oude berichten. als je een van de berichten aanklikt met voorvertoning grijg je een knopje "abonneer" . daar heb ik op geklikt, en toen kwam er een tweede abinnement op ARM bij in de lijst links. die doet 't wel, de oude niet. ik heb de oude weggegooid en de nieuwe werkt ( op dit moment)

kreeg bij de eigenschappen zoiets te zien : http://allroadmaniacs.nl/forum/index.php?PHPSESSID=4c9c9b6b55f59b73dae34ae9a5f979f1&type=rss;action=.xml

offroadmotorloos. even.

Offline member

  • Africa Twin 2003 - KTM 690 ER '14
  • *
  • DRIVE IT LIKE YOU STOLE IT!
Re: RSS-Feed!!
« Reactie #37 Gepost op: 24-03-2008, 22:17 »
Ik zal morgen op mijn werk de reader eens aanzwengelen.

In het begin van dit topic staan trouwens drie verschillende links, alle drie geven ze output. Werkt er daar geen een van zoals jullie wiillen??

Offline member

  • *****
  • Yamaha 660 Tenere Yamaha wr450F
Re: RSS-Feed!!
« Reactie #38 Gepost op: 25-03-2008, 06:56 »
hmmm ik heb wat zitten klikken in feedreeder in oude berichten. als je een van de berichten aanklikt met voorvertoning grijg je een knopje "abonneer" . daar heb ik op geklikt, en toen kwam er een tweede abinnement op ARM bij in de lijst links. die doet 't wel, de oude niet. ik heb de oude weggegooid en de nieuwe werkt ( op dit moment)

kreeg bij de eigenschappen zoiets te zien : http://http://allroadmaniacs.nl/forum/index.php?PHPSESSID=4c9c9b6b55f59b73dae34ae9a5f979f1&type=rss;action=.xml



Deze Link geeft wel weer de begin pagina maar niet het bedoelde onderwerp.
De vorige link gaf helemaal niet meer met opstarten vanmorgen.

Grz,
Peter

Offline member

  • Africa Twin 2003 - KTM 690 ER '14
  • *
  • DRIVE IT LIKE YOU STOLE IT!
Re: RSS-Feed!!
« Reactie #39 Gepost op: 25-03-2008, 08:20 »
De link die meegestuurd wordt met het artikel is niet juist:

http://allroadmaniacs.nl/forum/index.php/$1.html$2

Puntje van aandacht. Ik zal gaan uitzoeken of er meerdere sites met deze problemen zijn, en anders een bug-report indienen. Voorlopig moet je het dus maar even met de koppen en de meegestuurde tekst doen, en de rest via de UNREAD butten lezen op het forum.

Offline member

  • *****
  • Yamaha 660 Tenere Yamaha wr450F
Re: RSS-Feed!!
« Reactie #40 Gepost op: 28-03-2008, 17:44 »
De link die meegestuurd wordt met het artikel is niet juist:

http://http://allroadmaniacs.nl/forum/index.php/$1.html$2

Puntje van aandacht. Ik zal gaan uitzoeken of er meerdere sites met deze problemen zijn, en anders een bug-report indienen. Voorlopig moet je het dus maar even met de koppen en de meegestuurde tekst doen, en de rest via de UNREAD butten lezen op het forum.


Hoe is de stand van zaken met de RSS- Feed?
Heb het nog steeds niet goed werkend..
Iemand de juiste sugesties?
Grz,
Peter

Offline member

  • Woestijnrakker
  • *****
Re: RSS-Feed!!
« Reactie #41 Gepost op: 14-10-2009, 12:02 »
Ik ben fervent RSS-gebruiker en op het moment is ARM eigenlijk nog de enige site die niet de hele berichten doorgeeft via RSS.

Ik ben voor om alles te laten zien. Ik reageer sowieso toch veel via de website zelf, dus de advertenties krijg ik toch wel te zien.


Advertentie: